<!doctype html><html id="skin2015" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" xml:lang="fr" lang="fr" data-device="desktop"  ><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" ><meta charset="utf-8"><title>Drake &amp; Jennifer Lopez : Un extrait de leur nouveau single fuite ? | MCM</title><meta name="description" content="Drake : Peu de temps après l&apos;officialisation de leur couple, il se pourrait qu&apos;un extrait de leur single en commun soit audible dès maintenant !" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow,all,noodp" /><meta name="identifier-url" content="http://www.mcm.fr" /><meta name="google-site-verification" content="Sf-N5hUrLFL-0uMGbZ1tTR3sWVdrVhImPM5TkEHg2lI" /><meta name="y_key" content="da4f6b55aa9add4b" /><meta name="p:domain_verify" content="812460589f5cbc4b399992d901a0147f"/><link rel="SHORTCUT ICON" href="http://www.mcm.fr/favicon.ico" type="image/x-icon" /><meta property="fb:app_id" content="116406232049807" /><link rel="publisher" href="https://plus.google.com/u/0/102072627426131354835/posts/"/><meta http-equiv="Content-Language" content="fr-FR" /><meta name="keywords" content="Drake,Actualit&eacute; Drake,Musique,Actualit&eacute; Musique,Jennifer Lopez"><meta name="news_keywords" content="Drake,Actualit&eacute; Drake,Musique,Actualit&eacute; Musique,Jennifer Lopez"><meta property='fb:admins' content='100000968478726' /><meta property='og:title' content='Drake &amp; Jennifer Lopez : Un extrait de leur nouveau single fuite ?' /><meta property='og:description' content='Peu de temps après l&#039;officialisation de leur couple, il se pourrait qu&#039;un extrait de leur single en commun soit audible dès maintenant !' /><meta property='og:site_name' content='MCM' /><meta property='og:locale' content='fr_FR' /><meta property='og:image' content='http://media.mcm.fr/article-3408861-fb/drake-jennifer-lopez-couple-drake-jlo-en.jpg' /><meta property='og:type' content='article' /><meta property='og:url' content='http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html' /><meta property='twitter:card' content='summary_large_image' /><meta property='twitter:site' content='@MCM' /><meta property='twitter:url' content='http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html' /><meta property='twitter:title' content='Drake &amp; Jennifer Lopez : Un extrait de leur nouveau single fuite ?' /><meta property='twitter:description' content='Peu de temps après l&#039;officialisation de leur couple, il se pourrait qu&#039;un extrait de leur single en commun soit audible dès maintenant !' /><meta property='al:ios:url' content='mcm://' /><meta property='al:ios:app_store_id' content='941043702' /><meta property='al:android:url' content='mcm://' /><meta property='al:android:package' content='fr.mcm.www' /><meta property='og:published_time' content='2016-12-31T20:30:52+01:00' /><meta property='article:published_time' content='2016-12-31T20:30:52+01:00' /><meta property='article:author' content='https://www.facebook.com/chaineMCM' /><meta property='article:section' content='Musique' /><meta property='twitter:image:src' content='http://media.mcm.fr/article-3408861-ratio_600/drake-jennifer-lopez-un-extrait-de-leur-nouveau.jpg' /><meta property='twitter:domain' content='www.mcm.fr' /><meta property='og:publisher' content='http://www.facebook.com/chaineMCM' /><meta property='image:url' content='http://media.mcm.fr/article-3408861-fb/drake-jennifer-lopez-couple-drake-jlo-en.jpg' /><meta property='image:width' content='1200' /><meta property='image:height' content='630' /><link rel="canonical" href="http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html" itemprop="url" /><link rel="amphtml" href="http://www.mcm.fr/amp/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html" />
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Sans+Narrow:700&type=.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&type=.css" rel='stylesheet' type='text/css'>


<link charset="utf-8" type="text/css" href="/module/fonts/Museo/700/style.css" rel="stylesheet">


<link charset="utf-8" type="text/css" href="/module/fonts/Oswald/bold/style.css" rel="stylesheet" />

<link charset="utf-8" type="text/css" href="/module/fonts/Aachen/fonts.css" rel="stylesheet">
<link charset="utf-8" type="text/css" href="/module/fonts/Interstate/stylesheet.css" rel="stylesheet">
<link charset="utf-8" rel="stylesheet" media="screen" type="text/css"href="//www.mcm.fr/desktop/css/all.min.css?v=8db5063" /><link id="css_skin2015" type="text/css" rel="stylesheet" media="screen"href="//www.mcm.fr/desktop/css/head_skin2015.min.css?v=8db5063" /><meta property="melty:skin2014"content="//www.mcm.fr/desktop/css/head_skin2014.min.css?v=8db5063" /><script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/stomp.js/2.3.3/stomp.js"></script><script src="//www.mcm.fr/js/ads.min.js?v=8db5063"></script><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script><![endif]--><script type="text/javascript" src="//www.mcm.fr/desktop/js/all.min.js?v=8db5063"></script>
<script>
  // temp is here to pass optionnal datalayer variable
  var temp_shapeDataLayer = {};
  // shapeDataLayer is the main datalayer
  var shapeDataLayer = [{}];
  // Datalayer for Optimize (should use gtm datalayer when they give us the possibilities to change datalayer name)
  var dataLayer = [{}];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5HDRDQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','shapeDataLayer','GTM-5HDRDQ');</script>
<!-- End Google Tag Manager -->

</head>
<body id="article" class=" extended r_t"itemscope itemtype="http://schema.org/WebPage" data-v="a" data-nopre=""><div id="app">
<div id="top" class="js-main-header unlogged "><div id="family"><div class="modules cell"><div class="module online animate"><div class="text"><i></i><span id="_g_nb_online" class="nb"><b>29710</b></span> jeunes en ligne</div></div></div><div class="instances cell"><span class="onglet melty _notify _NOL" rel="Ly93d3cubWVsdHkuZnI="data-onglet="actu"data-check="network:melty" data-notify-skin="2"><i></i><span>melty</span></span><span class="onglet fan2 _notify _NOL" rel="Ly93d3cuZmFuMi5mcg=="data-onglet="actu"data-check="network:fan2" data-notify-skin="2"><i></i><span>fan2</span></span><span class="onglet mcm selected _NOL" rel="Ly93d3cubWNtLmZy"data-onglet="actu"><i></i><span>MCM</span></span><span class="onglet virginradio _notify _NOL" rel="Ly93d3cudmlyZ2lucmFkaW8uZnI="data-onglet="actu"data-check="network:virginradio" data-notify-skin="2"><i></i><span>virginradio</span></span></div><div class="services cell"><a href="http://www.mcm.fr/concours/" class="pico concours">Concours</a><span class="pico twitter _network _hbc_twitter _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vTUNN">Twitter</span><span class="pico facebook _network _hbc_facebook _NOL" rel="aHR0cDovL3d3dy5mYWNlYm9vay5jb20vY2hhaW5lTUNN">Facebook</span></div><div class="right-sticked cell"><div class="unlogged cell"><span id="js-trigger-login" class="overlay button _NOL" rel="L2xvZ2luLw==" rev="display|overlay_v2">Connecte toi</span></div></div>
</div><div id="nav" class="navigation-bar"><div id="nav_menu"><adm-rabbit></adm-rabbit><div class="nav_bg"><div class="content_nav js-menu-nav"><div id="logo" class="cell"><div class="logo_container cell"><a href="//www.mcm.fr/" _gae="nav.home" _gae_title="logo"><i></i><img src="/default/modules/network/images/logo/white_full/mcm.png" alt="MCM" title="MCM | La chaîne" ></a></div></div><div class="cell thema"><span id="thema_nav"class="_NOL" rel="aHR0cDovL3d3dy5tY20uZnIvbXVzaXF1ZS8="data-rubrique="http://www.mcm.fr/musique/"data-rubrique_id="111"data-rubrique_name="Musique"data-rubrique_c_origine="mcm">Musique</span></div><div id="menu" class="cell"><span id="themaMenu-1" class="rubrique handle _notify" data-notify-skin="_2" data-odata="rubrique">News</span><a href="/top-50/" class="" _gae="nav.header" _gae_title="mcm-top-50">Top 50</a><a href="/programmes/" _gae="nav.header" _gae_title="mcm-programmes">Les programmes</a><a href="/replay/" class="" _gae="nav.header" _gae_title="mcm-replay">Videos</a><a href="/grille-tv/" _gae="nav.header" _gae_title="mcm-grille-tv">Grille TV</a></div><div id="recherche" class="cell unconnected display_search"><form name="search" action="/search/home/actu/" class="search autocompleted" method="post"><i class="loop"></i><input class="field search-input" type="search" name="q" autocomplete="off" _autocomplete="/header/main/search/argv/q/__Q__/a/5/" placeholder="Rechercher.." /><div class="searchWrapper"><div class="search results"><div class="contain"><div class="data"></div></div></div></div></form></div><div class="rubrique odata"><ul class="themas"><li><a href="/news/">Toute l'actu</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/cinema/" class="_notify" data-check="id_thema:108" data-bubble="#themaMenu-1" data-notify-skin="_2">Cinéma</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/comics/" class="_notify" data-check="id_thema:159" data-bubble="#themaMenu-1" data-notify-skin="_2">Comics</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/jeux-video/" class="_notify" data-check="id_thema:110" data-bubble="#themaMenu-1" data-notify-skin="_2">Jeux-Vidéo</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/mangas/" class="_notify" data-check="id_thema:109" data-bubble="#themaMenu-1" data-notify-skin="_2">Mangas</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/musique/" class="_notify" data-check="id_thema:111" data-bubble="#themaMenu-1" data-notify-skin="_2">Musique</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/series-tele/" class="_notify" data-check="id_thema:113" data-bubble="#themaMenu-1" data-notify-skin="_2">Séries/Télé US</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/wtf/" class="_notify" data-check="id_thema:112" data-bubble="#themaMenu-1" data-notify-skin="_2">WTF</a><span class="spacer"></span></li><li><a href="//www.mcm.fr/evenements/" class="_notify" data-check="id_thema:122" data-bubble="#themaMenu-1" data-notify-skin="_2">Événements</a></li></ul><div class="zone _A1 autopromo"data-D1="L3pvbmUvYXBpL2dldC9hcmd2L3R5cGUvaGVhZGVyL2lkX3R5cGUvMS9uYW1lL3J1YnJpcXVlLWF1dG9wcm9tbw=="></div><ul class="news list _A1"data-D1="L2hlYWRlci9hcGkvcnVicmlxdWVfYXJ0aWNsZS9hcmd2L2lkX3BhbmVsLzE="></ul><div class="cleaner"></div>
</div></div></div></div></div><div id="onTop" class="actu ontop" data-type="" data-i_flag=""><div class="processing get _small"></div></div></div><div id="volet" class="menulog-panel"></div>
<div id="mainContent" role="main">
        <script type="text/javascript">
          document.write('<div id="js-main-loader" class="processing get _w" style="position:fixed;top:0;left:0;bottom:0;right:0;background-color:#fff;z-index:10;"></div>');

          var __firstHash = undefined;
          // for IE 9
          if (document.location.hash && document.location.hash.substr(0, 2) == "#!") {
              __firstHash = document.location.hash;
              document.getElementsByTagName("body")[0].className += " hashed";
              document.write('<div id="prehash" class=""></div>');
          }
        </script>
        <div id="container_A2_ZZ5_1" class="_A2 _ZZ5 external A2Container   " data-type="_ZZ5" data-loading="0"    data-f="PRE" data-p="1" data-bypass=''></div><div id="container_A2_ZZ3_1" class="_A2 _ZZ3 external A2Container skinable resizable " data-type="_ZZ3" data-loading="0"  data-skinable="1" data-resizable="300" data-f="HAB" data-p="1" data-bypass='{"data":[{"pos":"310","name": "bnp", "img":"http://media.melty.fr/type-3302305-so-f1471440778/media.jpg", "bgColor":"#ffffff",  "bgPos":"0px", "url":"http://www.melty.fr/le-guide-ultime-de-la-vie-etudiante/"}]}'></div><div id="container_A2_ZZ4_1" class="_A2 _ZZ4 external A2Container   " data-type="_ZZ4" data-loading="0"    data-f="CF" data-p="1" data-bypass=''></div><div id="container_A2_ZZ2_h" class="_A2 _ZZ2 external A2Container   " data-type="_ZZ2" data-loading="0"    align="center" data-f="MBR" data-p="h" data-bypass=''></div><div id="_skinPage" class="_he" title="skin2015"></div><script>temp_shapeDataLayer = {"author":"MarcDiaki","is_sponsored":false,"content_age_day":0,"content_date_publication":"2016-12-31","page_type":"article","page_type_id":0,"thema_id":111,"thema_name":"Musique","folder_id":1709,"folder_name":"Drake","content_zone":null};</script><div id="_tracePage" class="_he" trace="article" type=" extended r_t"data-page_type="article" data-page_type_id="0"data-hab="" data-onglet="mcm"data-rubrique_url="http://www.mcm.fr/musique/" data-rubrique_id="111"data-rubrique_name="Musique" data-rubrique_c_origine="mcm"data-world_id="1709" data-world_name="Drake" data-nopre=""data-content-zone=""data-pimp-it='[]'></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"\/\/www.mcm.fr\/","name":"Accueil"}},{"@type":"ListItem","item":{"@id":"http:\/\/www.mcm.fr\/musique\/","name":"Musique"}},{"@type":"ListItem","item":{"@id":"http:\/\/www.mcm.fr\/drake\/","name":"Drake"}},{"@type":"ListItem","item":{"@id":"http:\/\/www.mcm.fr\/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html","name":"Drake & Jennifer Lopez : Un extrait de leur nouveau single fuite ?"}}]}</script>

<script>
 Melty.ready(function() {
     Melty.lazy.prevent('article.v2015', '/default/modules/article_v2015/js/class.article.js', 'init', {make: true});
 });
</script>
<div id="contain"><div id="container" data-ontopdata="/type/thema/id_thema/111/"><script id="__article_ids_world__" type="application/json">"68,1709"</script><div class="_A2 _M1 _ZZ5" data-f="PRE" data-p="1" data-e="1" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9583" data-O4="ZZ5_1" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div class="_A2 _M1 _ZZ3" data-f="HAB" data-p="1" data-e="1" data-bypass='{"data":[{"pos":"310","name": "bnp", "img":"http://media.melty.fr/type-3302305-so-f1471440778/media.jpg", "bgColor":"#ffffff",  "bgPos":"0px", "url":"http://www.melty.fr/le-guide-ultime-de-la-vie-etudiante/"}]}'>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9582" data-O4="ZZ3_1" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div class="_A2 _M1 _ZZ2" data-f="MBR" data-p="h" data-e="1" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9574" data-O4="ZZ2_h" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div id="content"><div class="fContain"><div class="head"><a class="world" href="http://www.mcm.fr/drake/" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_folder">Drake</a><span class="button like _tiny  _world icon-left"data-type="world" data-id_type="1709" data-zone="article_head"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span></div><article id="newsArticle" itemscope itemtype="http://schema.org/NewsArticle"data-id_article="582688"><header><h1 itemprop="headline">Drake & Jennifer Lopez : Un extrait de leur nouveau single fuite ?</h1></header><span class="  disp articlepage-mainmedia" ><span class="img" ><img  width="1020"  height="385" src="//media.mcm.fr/article-3408861-ratio265_1020/drake-jennifer-lopez-couple-drake-jlo-en.jpg" alt="Qu'ils sont mignons"   /><span class="filtre"><div class="date"><div class="_ttWrapper"><time class="_white"itemprop="datePublished"content="2016-12-31T20:30:52+01:00"><i></i>Publi&eacute; il y a 44 minutes</time><div class="_tt"><time class="_grey"><i></i> Publi&eacute; le 31 déc. 2016 20:30:52</time></div></div></div><div class="author _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvdXNlci9tYXJjZGlha2kv" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="top_author">Ecrit par <u itemprop="author">MarcDiaki</u></div></span></span></span>
<img width="1" height="1" class="_he" src="//tracking.mcm.fr/ablank.gif?ord=582688" id="_customVariable" data-variables="1,nbr_p,1;2,nbr_i,0;3,nbr_v,1;" /><div id="articleContent" class="_l classic"><div id="stickySocialWrapper" class="sticky-leftside-wrapper"><div id="stickySocial" class="sticky-leftside"><div class="share--sticky-bloc total score">0</div><span class="tooltip-score-content"></span><div class="facebook _network _bc_facebook _c_facebook" data-str="Like"  onclick="var that = this; Melty.facebook.share('http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html'); "
  
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_facebook"><i class="icon-facebook _white" ></i></div><div class="twitter _network _bc_twitter _c_twitter" data-str="Tweet"onclick="Melty.twitter.share('http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html', 'Drake &amp; Jennifer Lopez : Un extrait de leur nouveau single fuite ?', 'MCM');"
data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_twitter"><i class="icon-twitter _white"></i></div><div class="gplus _network _bc_google _c_google" data-str="Share"onclick="GPpopup = window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.mcm.fr%2Fdrake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html', 'GPpopup', 'width=550,height=450');GPpopup.focus();"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_google"><i class="icon-gplus _white"></i></div><div class="comment" data-str="Coms" onclick="$(window).scrollTop($('#comBox').offset().top - 60);"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="stickyside_comment"><i class="icon-comment _white"></i></div></div>
</div><div itemprop="articleBody"><h2 class="articlepage-content-chapo">Peu de temps après l'officialisation de leur couple, il se pourrait qu'un extrait de leur single en commun soit audible dès maintenant !</h2><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_chapo"></span>

<div id="container_A2_ZZ1_28649743414" class="_A2 _ZZ1 A2Container innerA2" data-loading="0" data-f="PV" data-p="l_t" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9579" data-O4="ZZ1_28649743414" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div class="corps"><p class="articlepage-content-p">Après avoir rendu jaloux son entourage en sortant avec Rihanna, <a href='http://www.mcm.fr/drake-et-jennifer-lopez-plus-qu-une-collaboration-entre-eux-en-couple-a582214.html' class='_skined'>Drake serait en couple avec Jennifer Lopez ?</a><b> Du moins c’est ce que les deux artistes cherchent à tout prix à nous montrer à travers des photos mignonnes au possible</b>. Cerise sur le gâteau, une vidéo a fait surface sur le net et le couple n’hésite pas à se bécoter lors d’une soirée en leur honneur. Mais sous ses allures de vidéo amateur, un détail titille l’oreille :<b> une chanson inédite de J. Lo sur lequel le roi et la reine de la soirée dansent</b>. Pour écouter la chanson en question, cliquez sur play ci-dessous.</p>
<div id="container_A2_ZZ1_6480115327" class="_A2 _ZZ1 A2Container inread" data-loading="0" data-f="PV" data-p="inread" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="27493" data-O4="ZZ1_6480115327" data-O5="" data-O6="" data-O7="3"></div>

    
</div><p class="media articlepage-content-media video"><div class="media-video--wrapper"><iframe src="/swf/api/p/argv/id/3408862/p/0/a/1/w/700/"id="Mplayer_67400"width="700"height="437.5"allowfullscreen mozallowfullscreen webkitallowfullscreen frameborder="0"></iframe></div></p>
<p class="articlepage-content-p"><b>La voix de Drake n’est pas audible dans le titre mais nous parions sur une collaboration des deux chanteurs</b>. Les sonorités sont latines et connaissant l’éclectisme dont Drizzy fait preuve depuis Views, le mélange pourrait coller. Toutefois, est-ce que ce couple ne profiterait pas de leur relation pour créer un gros buzz avant la sortie du single ? Soyons fou : d’un album en commun ? Nous le saurons probablement l’année prochaine. En attendant, sachez que <a href='http://www.mcm.fr/drake-rihanna-sia-frank-ocean-les-100-meilleures-chansons-de-2016-a582042.html' class='_skined'>Drake fait partie de notre des 100 meilleures chansons de 2016</a>.</p>
<span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="end_corps"data-gae-interaction="1"></span>

</div></div>
</div>
</article><aside class="articlepage-aside"><div id="container_A2_ZZ1_77666825569" class="_A2 _ZZ1 A2Container " data-loading="0" data-f="PV" data-p="r_t" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9576" data-O4="ZZ1_77666825569" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div class="_A1" data-D1="L2FydGljbGUvYXBpL2FzaWRlX2R5bmNvbnRlbnQvYXJndi9pZF9hcnRpY2xlLzU4MjY4OA=="></div><div id="container_A2_ZZ1_48947520834" class="_A2 _ZZ1 A2Container " data-loading="0" data-f="PV" data-p="r_b" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="9578" data-O4="ZZ1_48947520834" data-O5="" data-O6="" data-O7="3"></div>

    
</div></aside><footer id="footerArticle"><section class="sources" data-txt="Sources &amp; cr&eacute;dits"><span>Cr&eacute;dit : Twitter, Drake Instagram</span></section><div class="clear"></div><section><div id="reactionsBox" class="share--large-buttons duo _white"><div class="share--large-button facebook "  onclick="var that = this; Melty.facebook.share('http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html'); "
  
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_facebook"><span class="ico"><i class="i-svg i-fb"></i></span><span class="text">Partager sur Facebook</span></div></div>
<div class="share--large-button twitter "onclick="Melty.twitter.share('http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html', 'Drake &amp; Jennifer Lopez : Un extrait de leur nouveau single fuite ?', 'MCM');"
><div class="inner"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_twitter"><span class="ico"><i class="i-svg i-twitter"></i></span><span class="text">Partager sur Twitter</span></div></div>

</div><div><span class="_gae_scrollTracker"data-gae="scrolled.social"data-gae-title=""data-cb="Melty.lazy.social_tracker"data-raw='{"id_article":582688,"url_article":"http://www.mcm.fr/drake-et-jennifer-lopez-un-extrait-de-leur-nouveau-single-fuite-a582688.html","id_world_index":1709,"url_world_index":"http://www.mcm.fr/drake/","social":[],"stats":{"article":{"nbr":0,"nb_likes":0,"nb_short_likes":0,"nb_plusones":0,"nb_short_plusones":0},"world":{"nbr":0,"nb_likes":0,"nb_short_likes":0,"nb_tweets":0,"nb_short_tweets":0}},"last_update":{"article":0,"world":0}}'></span>

</div></section><section class="quizz _A1"data-D1="L2Fzc2V0L3FjbS9tYWluL3JlbGF0aXZlcy9hcmd2L3R5cGUvd29ybGQvaWRfdHlwZS8xNzA5L19ub190aXRsZS8xLw=="data-get_store="cookie=quizz_participation"></section></footer><div class="clear"></div></div><div class="clear"></div></div><div id="container_A2_ZZ2_9839947057" class="_A2 _ZZ2 A2Container  _AC" data-loading="0" align="center" data-f="MBR" data-p="b" data-bypass=''>










    
            
      <div class="_O" data-O3="rc_section=2110020;folder_name=Drake;thema_name=Musique;" data-O1="51850/373746" data-O2="32711" data-O4="ZZ2_9839947057" data-O5="" data-O6="" data-O7="3"></div>

    
</div><div class="articleBottom"><section><div class="fContain"><section class="_must articlepage-must"><header><h2 class="_NOL" rel="aHR0cDovL3d3dy5tY20uZnIvZHJha2Uv" data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_folder_name">Drake</h2></header><div class="txt-center"><span class="button like   _world icon-left"data-type="world" data-id_type="1709" data-zone="article_bottom"data-etat="" data-unsubscribe="0" data-disabled="0"data-crm="world_subscribe_button"  tabindex="0" role="button"><i class="icon-plus _12"></i><span data-i18n="S'abonner"></span></span><div class="button _discute _trans _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvZHJha2UvZGlzY3Vzc2lvbnMv"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_folder_discussion">Discuter</div></div><div class="cards grid of5col flex"><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_0"><span class="over   disp " ><span class="img _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvbWFqb3ItbGF6ZXItZmVhdC1uaWNraS1taW5hai11bi1leHRyYWl0LWRlLWxldXItY29sbGFib3JhdGlvbi1mdWl0ZS1hNTc4Mzk5Lmh0bWw="      ><img  width="188"  height="109" src="//media.mcm.fr/article-3393074-ratio_188-f205101/major-lazer-feat-nicki-minaj-un-extrait-de.jpg" alt="Major Lazer Feat Nicki Minaj : Un extrait de leur collaboration fuite"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvbWFqb3ItbGF6ZXItZmVhdC1uaWNraS1taW5hai11bi1leHRyYWl0LWRlLWxldXItY29sbGFib3JhdGlvbi1mdWl0ZS1hNTc4Mzk5Lmh0bWw="     ><span class="share--score-reactions" data-share-score=4><span class="ico"><i class="i-svg i-share-score-icon"></i></span></span></span></span><div class="click_wrapper _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvbWFqb3ItbGF6ZXItZmVhdC1uaWNraS1taW5hai11bi1leHRyYWl0LWRlLWxldXItY29sbGFib3JhdGlvbi1mdWl0ZS1hNTc4Mzk5Lmh0bWw=" ><span class="instance _network _c_mcm"></span><a href="http://www.mcm.fr/major-lazer-feat-nicki-minaj-un-extrait-de-leur-collaboration-fuite-a578399.html" title="Major Lazer Feat Nicki Minaj : Un extrait de leur collaboration fuite" class="title " >Major Lazer Feat Nicki Minaj : Un extrait de leur collaboration fuite</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_1"><span class="over   disp " ><span class="img _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvZHJha2UtZmVhdC15b3VuZy10aHVnLXRha2UtbXktcGxhY2UtdW4tZXh0cmFpdC1kLXVuLXRpdHJlLWluZWRpdC1mdWl0ZS1hNTY4MjAwLmh0bWw="      ><img  width="188"  height="109" src="//media.mcm.fr/article-3359610-ratio_188-f205234/drake-feat-young-thug-quot-take-my-place.jpg" alt="Drake Feat Young Thug : &quot;Take My Place&quot;, un extrait d&apos;un titre inédit fuite"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvZHJha2UtZmVhdC15b3VuZy10aHVnLXRha2UtbXktcGxhY2UtdW4tZXh0cmFpdC1kLXVuLXRpdHJlLWluZWRpdC1mdWl0ZS1hNTY4MjAwLmh0bWw="     ><span class="share--score-reactions" data-share-score=13><span class="ico"><i class="i-svg i-share-score-icon"></i></span></span></span></span><div class="click_wrapper _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvZHJha2UtZmVhdC15b3VuZy10aHVnLXRha2UtbXktcGxhY2UtdW4tZXh0cmFpdC1kLXVuLXRpdHJlLWluZWRpdC1mdWl0ZS1hNTY4MjAwLmh0bWw=" ><span class="instance _network _c_mcm"></span><a href="http://www.mcm.fr/drake-feat-young-thug-take-my-place-un-extrait-d-un-titre-inedit-fuite-a568200.html" title="Drake Feat Young Thug : &quot;Take My Place&quot;, un extrait d&apos;un titre inédit fuite" class="title " >Drake Feat Young Thug : &quot;Take My Place&quot;, un extrait d&apos;un titre inédit fuite</a></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_2"><span class="over   disp " ><span class="img _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvcmloYW5uYS1zbGVkZ2VoYW1tZXItdW4tbm91dmVhdS1zaW5nbGUtcG91ci1sYS1iby1kZS1zdGFyLXRyZWstYmV5b25kLWJpZW50b3QtZGV2b2lsZS1hNTM5MDk1Lmh0bWw="      ><img  width="188"  height="109" src="//media.mcm.fr/article-3261566-ratio_188-f205276/rihanna-quot-sledgehammer-quot-un-nouveau.jpg" alt="Rihanna : &quot;Sledgehammer&quot;, un nouveau single pour la BO de Star Trek : Beyond bientôt dévoilé"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvcmloYW5uYS1zbGVkZ2VoYW1tZXItdW4tbm91dmVhdS1zaW5nbGUtcG91ci1sYS1iby1kZS1zdGFyLXRyZWstYmV5b25kLWJpZW50b3QtZGV2b2lsZS1hNTM5MDk1Lmh0bWw="     ><span class="share--score-reactions" data-share-score=625><span class="ico"><i class="i-svg i-share-score-icon"></i></span></span></span></span><div class="click_wrapper _NOL" rel="aHR0cDovL3d3dy5tY20uZnIvcmloYW5uYS1zbGVkZ2VoYW1tZXItdW4tbm91dmVhdS1zaW5nbGUtcG91ci1sYS1iby1kZS1zdGFyLXRyZWstYmV5b25kLWJpZW50b3QtZGV2b2lsZS1hNTM5MDk1Lmh0bWw=" ><span class="instance _network _c_mcm"></span><a href="http://www.mcm.fr/rihanna-sledgehammer-un-nouveau-single-pour-la-bo-de-star-trek-beyond-bientot-devoile-a539095.html" title="Rihanna : &quot;Sledgehammer&quot;, un nouveau single pour la BO de Star Trek : Beyond bientôt dévoilé" class="title " >Rihanna : &quot;Sledgehammer&quot;, un nouveau single pour la BO de Star Trek : Beyond bientôt dévoilé</a></div></div></div><div class="card world  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_3"><span class="  disp " ><span class="img _NOL" rel="aHR0cDovL3d3dy5tZWx0eS5mci9kcmFrZS8="      ><img  width="188"  height="109" src="//media.mcm.fr/dossier-3181042-ratio_188-f1459240320/drake.jpg" alt="Drake"   /><span class="filtre"></span></span></span><div class="infos"><span class="instance c_grey">Plus d'actu sur</span><a href="http://www.melty.fr/drake/" title="Drake" class="title" >Drake</a><br /><span class="button _network _bc_melty _NOL" rel="aHR0cDovL3d3dy5tZWx0eS5mcg==">melty.fr</span></div></div></div><div class="card article  col"><div class="tpn"data-gae-on="click" data-gae-category="article" data-gae-action="click"data-gae-label="bottom_must_4"><span class="over   disp " ><span class="img _NOL" rel="aHR0cDovL3d3dy5tZWx0eS5mci9kcmFrZS1ldC1qZW5uaWZlci1sb3Blei1lbi1jb3VwbGUtdW4tY291cC1tb250ZS1hNTgyMjI5Lmh0bWw="      ><img  width="188"  height="109" src="//media.mcm.fr/article-3407090-ratio_188-f203404/drake-et-jennifer-lopez-en-couple-un-coup.jpg" alt="Drake et Jennifer Lopez en couple, un coup monté ?"   /><span class="filtre"></span></span><span class=" wrap _NOL" rel="aHR0cDovL3d3dy5tZWx0eS5mci9kcmFrZS1ldC1qZW5uaWZlci1sb3Blei1lbi1jb3VwbGUtdW4tY291cC1tb250ZS1hNTgyMjI5Lmh0bWw="     ><span class="share--score-reactions" data-share-score=60><span class="ico"><i class="i-svg i-share-score-icon"></i></span></span></span></span><div class="click_wrapper _NOL" rel="aHR0cDovL3d3dy5tZWx0eS5mci9kcmFrZS1ldC1qZW5uaWZlci1sb3Blei1lbi1jb3VwbGUtdW4tY291cC1tb250ZS1hNTgyMjI5Lmh0bWw=" ><span class="instance _network _c_mcm"></span><a href="http://www.melty.fr/drake-et-jennifer-lopez-en-couple-un-coup-monte-a582229.html" title="Drake et Jennifer Lopez en couple, un coup monté ?" class="title " >Drake et Jennifer Lopez en couple, un coup monté ?</a></div></div></div></div><div class="clear"></div></section></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_must"></span>
<div class="nativeads_container"><hr class="hr"><section><div class="fContain"><script type="text/javascript">
if (!window.can_display_ads)
{
  var ligs = document.querySelectorAll('.nativeads_container');
  for (var i = 0; i < ligs.length; i++)
    ligs[i].style.display = "none";
}
</script><iframe width="100%"height="400px"id="iframe_nativeads_box"src="/nativeads/api/iframe/?id_article=582688&format=box"></iframe></div></section></div><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_ligatus"></span>
<hr class="hr"><section><div class="fContain"><div class="grid"><section id="comBox" class="discussions col-8 offset-2"><header><span class="h2">0 commentaire</span></header><div class="discussion"><div class="coms _notify"data-skin="discussion" data-check="com:997099"data-tpl="com/discussion"itemscope itemtype="http://schema.org/UserComments"><form name="post_com" method="post" action="/com/api/post/" rev="ok|post.com"data-crm="comment"><input type="hidden" name="type" value="article" /><input type="hidden" name="id_type" value="582688" /><input type="hidden" name="id_com_index" value="997099" /><span class="  disp " ><span class="img" ><img  width="32"  height="32" src="//media.mcm.fr/media--image-0-article-square_32.jpg"    /><span class="filtre"></span></span></span><textarea class="_shiftenter"_sizable="1" data-autoclean="1"name="texte" placeholder="Ecrire un message..."></textarea><button>Envoyer</button></form><div class="odata"><ul class="list"></ul></div><div class="templates"><!--<li>-->
<!--<time>-->
<!--&agrave; l'instant-->
<!--</time>-->
<!--<span class="disp">-->
<!--<span class="img">-->
<!--<img src="<%=Melty.media.URI({id:data.id_galerie_media,type:'membre',size:'32',fingerprint:data.fingerprint_media})%>">-->
<!--</span>-->
<!--</span>-->
<!--<b><%=data.login%></b>-->
<!--<%=data.texte%>-->
<!--</li>-->

</div></div>
</div></section></div><div class="clear"></div></div></section><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_comment"></span>
<hr class="hr"><section><div class="fContain"><div class="spacer"></div><span class="_gae_scrollTracker"data-gae="scrolled.ARTICLE"data-gae-title="after_lastnews"></span>
</div></section>
</div></div></div>  
    <div id="js-toast_article_template" class="templates"><!--<span class="h2"><%=Melty.conf.trans('Sur')%> <a href="<%=data.url_world_index%>" _gae="aRelative.go" _gae_title="world"><%=data.nom_world%></a></span>-->
<!--<a href="<%=data.url_article%>" class="disp" _gae="aRelative.go" _gae_title="avatar"><img width="110" height="63" src="<%=Melty.media.URI({id: data.id_galerie_media,size: 110})%>" /></a>-->
<!--<div class="bContent">-->
<!--<a href="<%=data.url_article%>" class="title" _gae="aRelative.go" _gae_title="title"><%=data.titre%></a>-->
<!--</div>-->
<!--<a href="<%=data.url_article%>" class="next"><i></i><%=data.alt_url%></a>-->
<!--<div class="cleaner"></div>-->
<!--<div class="actions">-->
<!--<a class="button go" href="<%=data.url_article%>" _gae="aRelative.go" _gae_title="button"><%=Melty.conf.trans('Lire la news')%></a>-->
<!--<a class="button grey" href="#" onclick="Melty.article.relativeNoInterest.call(this);" _gae="aRelative.close" _gae_title="button"><%=Melty.conf.trans('Ça ne m\'intéresse pas')%></a>-->
<!--</div>-->
</div>
<footer id="mainFooter"><div class="main-footer"><div class="main-footer-inner"><div class="main-footer-social">
  <ul class="main-footer-social-inner">
          <li class="main-footer-social-button main-footer-social-button_facebook _NOL" rel="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2NoYWluZU1DTQ=="
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Facebook" data-label="Like nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Facebook">
        <i class="i-svg i-svg-20 i-fb-original"></i>
      </li>
              <li class="main-footer-social-button main-footer-social-button_twitter _NOL" rel="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vTUNN"
           data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Social > Twitter" data-label="Suis nous" role="button" tabindex="0" aria-label="Acc&eacute;der &agrave; notre page Twitter">
        <i class="i-svg i-svg-20 i-twitter-original"></i>
      </li>
                    
                                                  
        <li class="main-footer-social-button main-footer-social-button_apple _NOL" rel="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2ZyL2FwcC9tY20vaWQ5NDEwNDM3MDI/bXQ9OA=="
             data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="App > appstore" role="button" tabindex="0" aria-label="T&eacute;l&eacute;charger notre application sur appstore">
          <i class="i-svg i-svg-20 i-apple-original"></i>
        </li>
                                              
        <li class="main-footer-social-button main-footer-social-button_android _NOL" rel="aHR0cHM6Ly9wbGF5Lmdvb2dsZS5jb20vc3RvcmUvYXBwcy9kZXRhaWxzP2lkPWZyLm1jbS53d3c="
             data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="App > android" role="button" tabindex="0" aria-label="T&eacute;l&eacute;charger notre application sur android">
          <i class="i-svg i-svg-20 i-android-original"></i>
        </li>
            </ul>
</div>
<div class="main-footer-infos"><div class="grid"><div class="col-5 col col-m-5 _nopt"><div class="main-footer-legals"><div class="grid"><div class="col-6 col col-m-6 _nopt"><h4 class="main-footer-heading">&copy; 2016 meltygroup</h4><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vcXVpLXNvbW1lcy1ub3VzLWFjdHU1MjExMC5odG1s" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Qui sommes-nous">Qui sommes-nous</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29udGFjdC11cy1hMzcxNzYzLmh0bWw=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous contacter">Nous contacter</span></li><li><span class="main-footer-item _NOL" rel="L3Jzcy8=" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Nous suivre">Nous suivre</span></li></ul></div><div class="col-6 col col-m-6 _nopt"><ul class="main-footer-items"><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20v" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Annoncer">Annoncer</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vY29uZGl0aW9ucy1kLXV0aWxpc2F0aW9uLWFjdHU0NTIzMC5odG1s" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Conditions d'utilisation">Conditions d'utilisation</span></li><li><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlncm91cC5jb20vaW5mb3JtYXRpb25zLWxlZ2FsZXMtZXQtdmllLXByaXZlZS1hY3R1NDUyMjcuaHRtbA==" role="button" tabindex="0"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Infos l&eacute;gales">Infos l&eacute;gales</span></li><li><span class="main-footer-item" onclick="javascript:document.cookie = 'force_device=phone;path=/';document.location.reload();"data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Legals > Version mobile"role="button" tabindex="0">Version mobile</span></li></ul></div></div><ul class="main-footer-items"></ul></div>
</div><div class="col-5 col col-m-5 _nopt"><div class="main-footer-galaxy"><div class="grid"><div class="col col-12 col-m-12 _nopt"><h4 id="footer-heading-galaxy" class="main-footer-heading">Galaxie</h4><ul class="main-footer-items" aria-labelledby="footer-heading-galaxy"><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.mcm.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWNtLmZyLw==" role="button" tabindex="0">mcm</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuZnIv" role="button" tabindex="0">melty France</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.meltyfashion.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlmYXNoaW9uLmZyLw==" role="button" tabindex="0">meltyfashion</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.meltystyle.fr"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHlzdHlsZS5mci8=" role="button" tabindex="0">meltystyle</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.fan2.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuZmFuMi5mci8=" role="button" tabindex="0">fan2</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.it"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuaXQv" role="button" tabindex="0">melty Italie</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.airofmelty.fr"><span class="main-footer-item _NOL" rel="Ly93d3cuYWlyb2ZtZWx0eS5mci8=" role="button" tabindex="0">airofmelty</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.virginradio.fr"><span class="main-footer-item _NOL" rel="Ly93d3cudmlyZ2lucmFkaW8uZnIv" role="button" tabindex="0">virginradio</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.melty.com"><span class="main-footer-item _NOL" rel="Ly93d3cubWVsdHkuY29tLw==" role="button" tabindex="0">melty US / UK</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > en.melty.ca"><span class="main-footer-item _NOL" rel="Ly9lbi5tZWx0eS5jYS8=" role="button" tabindex="0">melty Canada (Anglais)</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > fr.melty.ca"><span class="main-footer-item _NOL" rel="Ly9mci5tZWx0eS5jYS8=" role="button" tabindex="0">melty Canada (Fran&ccedil;ais)</span></li><li data-gae-on="click" data-gae-category="footer" data-gae-action="click"data-gae-label="Countries > www.tyramisu.fr"><span class="main-footer-item _NOL" rel="Ly93d3cudHlyYW1pc3UuZnIv" role="button" tabindex="0">tyramisu</span></li></ul></div></div></div></div><div class="col-2 col col-m-2 _nopt"><div class="main-footer-connected"><div class="main-footer-connected-nbr"><bdo dir="ltr">29 640</bdo></div><div class="main-footer-connected-label">Jeunes en ligne</div></div></div></div></div></div></div>

  <script type="text/javascript">
    function MA(format, position, action)
    {
      $(document).ready(function() {
        var pubs = $("._A2." + format + (position ? "." + position: ""));
        switch (action) {
          case "close":
            pubs.hide();
            break;
          case "drop":
            pubs.hide();
            break;
        }
      });
    }

    function MA_pre_close() { MA("_PRE", "", "close"); }
  </script>
  
</footer>

  
    </div>

    
    <div id="fb-root"></div>
  </div>

</body>
</html>

